Datenschutz (DSGVO)

Impressum

 
\
Hauptmenue
HomeNews Kalender Weblinks Forum
letzten Beiträge
meistgelesenen
meisten Beiträge
unbeantwortete
Forenarchiv
Galerie Kontakt/Info

nächsten 5 Termine

Kalender
Dezember 2021
MoDiMiDoFrSaSo
 1
2
3
4
5
6
7
8
9
10
11
12
13
14
15
16
17
18
19
20
21
22
23
24
25
26
27
28
29
30
31
\ \ \
  Forenindex
     Feedback
  Neue Boardsoftware?
 
 Seite 2 von 4 «1[2]34»
Topic drucken
Neue Boardsoftware?
Erweiterte SucheTopic druckenE-Mail Topic
Älteste zuerstThread

Gast Neue Boardsoftware?








Zitat:

Löwensenf schrieb:
... aber zum einloggen immer nur auf die Startseite zu gehen finde ich auch sehr umständlich.

So long

Dietmar


Dann haste wenigstens ein bischen Zeit nachzudenken, bevor Du postest... ;-)

obwohl,.. das bringt Dir auch nicht mehr viel ;-))



[ Geändert von Günni an 12.05.2008 00:10 ]
»11.05.2008 23:07

Gast Neue Boardsoftware?








Also ich flieg nicht raus, aber zum einloggen immer nur auf die Startseite zu gehen finde ich auch sehr umständlich.

So long

Dietmar
»11.05.2008 15:28

InTheY2K Neue Boardsoftware?

Grabenkämpfer


Mitglied seit:26.01.2005
Beiträge:1717
Aus:gerechnet: Bananen:


Zitat:

InTheY2K schrieb:
Dazu kommt, dass ich ständig wieder rausfliege. D.h., ich klicke so im Forum herum und plötzlich bin ich nicht mehr angemeldet. Da war früher ja das kleine Loginformular im Header ganz praktisch, denn da waren mein Name und Passwort schon vom Browser vorausgefüllt drin. Jetzt muß man erst über die Startseite wieder auf den Login, einloggen und dann wieder über den Forumslink zurück navigieren, wo man zuvor war.

Ist das bei anderen auch so oder nur bei mir?

Dieses Problem besteht bei mir nach wie vor. Ständig bin ich wieder ausgeloggt. Ich habe bereits mehrfach alle fazer-net.de-Cookies gelöscht und immer wieder passiert das.

Nich schön
»11.05.2008 13:36 https://fjordkommission.de

hotmetal Neue Boardsoftware?

Home away from home


Mitglied seit:24.02.2005
Beiträge:564
Aus:geflogen 'm Vorgarten der Queen!


Hi Sascha, hi Olaf

Habe das mit'm Cookies löschen gemacht, und seitdem scheint's in Ordnung bei mir zu sein. Aber eins sind wir einig: Das war ganz praktisch mit dem Login auf jeder Seite. Normalerweise schau ich kurz ma rein, und wenn ich was zu melden hab, dann logge ich ein. OK, manchmals hat's nicht funktioniert im Header, aber wenn es funzte war's sehr praktisch. Nun ist dies wesentlich ümständlicher. Rausgeflogen bin ich aber noch nicht.
»04.04.2008 18:11

InTheY2K Neue Boardsoftware?

Grabenkämpfer


Mitglied seit:26.01.2005
Beiträge:1717
Aus:gerechnet: Bananen:


Also das mit den gelesenen Beiträgen funktioniert iregendwie nicht richtig. Immer mal wieder erscheinen alte Beiträge wieder als neu.

Ich kann doch nicht alle Nas' lang die Cookies löschen, mich neu einloggen und "alle Foren als gelesen markieren", um das in den Griff zu bekommen.

Nach einer Weile funktioniert es dann wieder nicht. So wie heute, als mir Beiträge vom 21. März wieder als neu angezeigt wurden.

Da is wohl was noch nich richtich eingestellt

Dazu kommt, dass ich ständig wieder rausfliege. D.h., ich klicke so im Forum herum und plötzlich bin ich nicht mehr angemeldet. Da war früher ja das kleine Loginformular im Header ganz praktisch, denn da waren mein Name und Passwort schon vom Browser vorausgefüllt drin. Jetzt muß man erst über die Startseite wieder auf den Login, einloggen und dann wieder über den Forumslink zurück navigieren, wo man zuvor war.

Ist das bei anderen auch so oder nur bei mir?

Grüße,
Sascha

[ Geändert von InTheY2K an 04.04.2008 17:20 ]
»03.04.2008 23:25 https://fjordkommission.de

InTheY2K Neue Boardsoftware?

Grabenkämpfer


Mitglied seit:26.01.2005
Beiträge:1717
Aus:gerechnet: Bananen:


Zitat:

jens-assi schrieb:
- die gelesenen Beiträge im Forum bleiben als ungelesen (orange) markiert.

Einfach mal alle Cookies von fazer-net.de löschen, danach neu einloggen, alle Foren als gelesen markieren und danach funkt es wieder.

Das hat zumindest bei mir geholfen.

Grüße,
Sascha
»28.03.2008 15:11 https://fjordkommission.de

admin Neue Boardsoftware?

Webmaster


Mitglied seit:10.11.2003
Beiträge:1114
Aus:Fürth/Bay.


Hi jens,

das mit den gelesene Boardeinträgen müsste eigentlich gefixt sein.
Funktioniert bei mir (auch ohne auf den Link zu clicken).
Die Info über gelesen Einträge wird in einem Cookie gespeichert, evtl. liegt da das Problem.


Mit der Galerie ist das Problem, dass man nicht einfach die verschlüsselten Passwörter aus dem CMS kopieren kann.
Hab noch nicht genau raus gefunden warum.

Einfach neues PW schicken lassen, dann wird das PW nochmal gesetzt.

CU
Olaf

[ Geändert von admin an 28.03.2008 00:58 ]
»28.03.2008 00:56 http://www.fazer-net.de

jens-assi Neue Boardsoftware?

Home away from home


Mitglied seit:29.04.2004
Beiträge:201
Aus:MD


Bis jetzt funzt fast alles prima, nur 2 Sachen sind mir aufgefallen:
- die gelesenen Beiträge im Forum bleiben als ungelesen (orange) markiert.

- das Anmelden in der Gallerie ging bei mir auch nicht ("Es existiert kein Benutzer mit diesem Benutzernamen und Passwort.").
Hab es nach der erwähnte Methode erfolgreich geändert.

Es grüßt der jens.


[ Geändert von jens-assi an 27.03.2008 22:41 ]

[ Geändert von jens-assi an 27.03.2008 22:55 ]
»27.03.2008 22:34 http://www.fzs600-fazer.de

admin Neue Boardsoftware?

Webmaster


Mitglied seit:10.11.2003
Beiträge:1114
Aus:Fürth/Bay.


Hi hotmetal,

mit den verschiedenen Usern und Kommentaren liegt an den DB-IDs, die beim Update "durcheinander" kamen.

Wenn Du nun was in der Galerie postest, sollte es passen.

Mit dem Datum 1.1.1970 liegt daran, das bei den Usern kein Datum bei der Mitgliedschaft gesetzt ist.

CU
Olaf


..mit deinen Kommentaren sollte nun wieder passen

[ Geändert von admin an 25.03.2008 19:33 ]
»25.03.2008 19:22 http://www.fazer-net.de

hotmetal Neue Boardsoftware?

Home away from home


Mitglied seit:24.02.2005
Beiträge:564
Aus:geflogen 'm Vorgarten der Queen!


Danke ihr beiden, mir ist dasselbe passiert, und ich ließ mir ein neues PW schicken wie empfohlen, jetzt gehts. Allerdings sind alle meine Kommentare zur FdW usw, und "Bild hochgeladen von" jetzt von "Dani", wer auch immer er sein mag… Er muß supercool sein, da er Mitglied seit 1 Uhr, 1.1.1970 sei. Da gab's weder Foren noch Fazern zu der Zeit. Vielleicht hatte er ein TARDIS als Zweitmopped?

[ Geändert von hotmetal an 25.03.2008 18:14 ]
»25.03.2008 19:12
 Seite 2 von 4 «1[2]34»
Topic drucken

Ähnliche Beiträge
ThemaAntwortenAutorgelesenDatum
mal eben auf noch ein gutes neues Jährchen ;-)3oku219502.01.2015 16:32
ein gutes neues Jahr 20142oku228002.01.2014 15:27
Tach auch ich bin der Neue4255617.10.2013 18:32
Neuer Lebensmittelskandal - Schwein im Fisch gefunden !!!0admin252628.02.2013 21:26
Neues Fazer Modell "Macho", Erlkönig gesichtet?0admin251426.02.2013 19:10

User online

User online: 2 Mitglieder befinden sich im Forum!
Insgesamt sind 2 Mitglieder online! [ Administrator ] [ Moderator ]
2 Anonyme User
0 Mitglieder

Suchen

Suchbegriffe:    

[ Erweiterte Suche ]

Berechtigung

Du kannst nicht schreiben.
Du kannst nicht ändern.
Du kannst keine Umfragen erstellen.
Du kannst keine Dateien anhängen.
Du kannst nicht antworten.
Du kannst nicht löschen.
Du kannst nicht abstimmen.

  Forenindex
     Feedback
  Neue Boardsoftware?

\
Powered by eXV² Vers. 2.6.0 © 2004-2021 www.exv2.de